FINANCIAL LEVERAGE IN MANUFACTURING INDUSTRY IN CZECH REPUBLIC

D. Vecernikova¹, T. Krulicky², J. Horak²

¹ Czech Budeyovice Institute of Technology and Business, Czech Budeyovice, Czech Republic
² University of Zilina, Zilina, Slovak Republic

Abstract. The paper is focused on the problem of financial leverage that assumes a high risk of possible incremental losses as well as it is a means to achieve higher profits dictating the urgency of the problem and the need to find the solution. The company’s performance is influenced by several factors that need to be taken into account and evaluated according to the ratio of assets (the way to obtain the return on assets). These factors include risks, return on equity and financial stability. Determining the appropriate amount of financial leverage is quite difficult. It depends not only on the time interval and level of preparation for risk, but also on the size of equity and the degree of success of recent transactions. Financial leverage can have a huge impact, because it creates both the risk of increased potential losses and the possibility of gaining a higher profit. There has been presented the answer to a scientific question, whether the foreign capital was efficiently used in the manufacturing industry in 2012-2018. There have been illustrated the data from financial statements from the manufacturing industry in the Czech Republic during the period from 2012 to 2018. There have been illustrated the data from financial statements from the manufacturing industry in the Czech Republic during the period from 2012 to 2018. The data were processed in Excel. Mean values of ROE, ROA and ROCE indicators are calculated for individual years. There have been calculated the values of indebtedness of every year; they are compared with the average profit in separate years. The proportion of foreign resources and overall assets has been analysed, the indebtedness was calculated and the inventory of using the foreign capital in 2012-2018 was made. It was found out that comparing to 2012, the indebtedness has grown, which supposes a considerable growth in the coming years. The indebtedness has been found not necessary to exceed 1. Alternatively, it is recommended to maintain the average value of the foreign capital on the same or slightly lower level in order to check the average indebtedness at 0.5, because this value illustrates comparatively positive results of average profit values.

Key words: financial leverage, indebtedness, profit, manufacturing industry, foreign capital.


Introduction

In 2017 the highest economic growth was recorded in the course of six previous years, which resulted in growing gross domestic product (GDP) and lowering unemployment. It proved to be an obstacle to further growth to such extent that even now some companies have to reject new contracts. The effective innovations have to stand a constant pressure on the market, so it is essential to focus on business performance that can be measured by an economic profit indicator to get an idea of how the financial leverage works [1].
If we do equity calculations with a return on risk, we find out the necessary indicator the positive value of which means performance. However, the outputs of a company are influenced by several factors that have to be taken into account and must be evaluated on the basis of the ratio with the assets, which is the way how to obtain the return on assets (ROA) indicator. These factors are risks, return on equity (ROE) and financial stability. The higher is the indebtedness, the lower ROE [2].

It is not easy to determine an appropriate value of financial leverage. Not only does it depend on the time interval and the level of willingness to take risks, but also on the size of equity and the degree of success in recent trades. The financial leverage needs to be addressed as it can have a huge impact, especially because it poses both a risk of an increase in potential loss and an opportunity to achieve higher profits. Primarily, this impact can be fatal in the manufacturing industry, as it is significantly energy intensive and thus it is very dangerous when trading fails. Therefore, financial stability and adequate indebtedness are necessary to ensure the business activity, obviously, it is necessary to compare both own and external resources [3]. Consequently, our objective is to calculate the financial leverage and to analyze its operation. In order to meet the set goal, the formulated hypothesis is: was the use of foreign capital in the manufacturing industry beneficial in 2012-2018?

**Literary research**

The pressure put on the market for the reason of innovation and efficiency requires a focus on business performance as it is one of the most important indicators to measure the company's success and competitiveness [4]. It is usually measured by the use of financial indicators, the correct setting of which is the key to success [5]. A number of these indicators, such as liquidity, leverage effect, assets and profitability, a growth in production, assets and sales, have been examined by Karantininis and Parente [6] to assess the relative significance and performance. However, a particularly important indicator is ROE [5], where, according to Fryndenberg [7], high return is a result of low indebtedness. The leverage effect is mentioned to show a way how to finance a company and how to prove its ability to meet the financial obligations. It is measured by the ratio of total debt to total assets, as well as the ratio of debt to equity and the profit effect of financial leverage [8]. Duygun et al. [9] focus on the role of equity and confirm that its regulation is important for minimizing costs. It is precisely the improvement of costs or the increase of efficiency that Hailu et al. [10] view as crucial. By examining the competitive environment, they conclude that high financial leverage is likely to contribute to inefficiency. Russell et al. [11] deal with the leverage effect and the costs of it; they examine the costs ratio by calculating their productivity growth. They present a finding that there is a small but negative impact which clearly outweighs the benefits of the costs spent on the leverage effect. However, they suppose that rising of debt capital is a decisive factor for success. Nevertheless, most companies adopt a conservative investment approach and use mostly equity. However, they do not consider this as the sole reason for the prevalence of short-term loans; another reason is the unwillingness of the banks to provide long-term loans. Gloy and Baker [12] claim the increasing use of debt does not jeopardize the financial health of the sector provided there is a low leverage effect. The impact of debt on prosperity is also addressed by Gurcikova, Gurcik and Porhajas [13], who measure this influence by ROE. They use the financial data from balance sheets and profit and loss statements to present theoretical conclusions of the leverage effect according to the return on invested capital in business. The rate of return was calculated from pre-tax profits. The overall assessment of the development of the capital structure has been examined by Bauer [14], who used indebtedness and benchmarking methods based on data from the Albertina company database from 2006-2011 and concluded that there is a leverage effect on the Czech market and the companies positively correlate with sizes. Karantininis and Parente [6] have already confirmed the possible relationship between the size of the company and the ability to pay off debt. When firms have high costs, they choose a low leverage effect to avoid distress, but remain exposed to systematic risk [15]. However, there is a positive link between the risk and the financial leverage [16].

**Materials and methods**

The data source will be the Albertina database from Bisnode for the time period 2012-2018 for the manufacturing industry. The dataset will contain data in the scope of the financial statements, from which we retain those items that will be essential for the analysis of financial leverage.

The data will be processed in Excel, where we first edit the data file by removing the data we do not need. We'll only keep the Company ID, Company Name, Start of Period, End of Period, Total Assets, Money, Total Liabilities, Equity, Liabilities, Current liabilities, Bank loans and borrowings, De-
preciation, Operating income, Interest expense, Income tax on ordinary activities, Profit / loss for the accounting period, Profit / loss before tax, which we will work with subsequently.

We will mark the table and the Data tab, and use Sort by column Money to sort from the smallest to the largest values. We will do the same with the Assets and Foreign Capital columns and we always remove those rows that contain negative values, as this data would not be relevant to us. We will mark the table again and on the Data tab we will use the Filter from the beginning of the period to uncheck the data with the beginning of 01.01 for 2012-2018, and remove the remaining ones. The same will be done with the column End of period, where we will uncheck data with end of period 31.12., also for the years 2012-2018. Then we will use the Find and Replace to replace the empty fields with zero. Subsequently, we will create a new row with the Countif, function which allows us to find and remove columns that contain too many 0, because the data would not be relevant to us and could distort the result. We will create new columns for an overview of the debt structure. It will be columns: ROE, ROA and return on capital employed (ROCE). The formula for calculating the ROE is:

$$\text{ROE} = \frac{EAT}{E},$$

where ROE – return on equity; EAT – Earnings after tax; E – equity.

To calculate the ROA, we use the formula:

$$\text{ROA} = \frac{VH}{A},$$

where ROA is the return on assets; VH – profit / loss for the accounting period; A – total assets. ROCE is calculated as:

$$\text{ROCE} = \frac{EBIT}{A - CL},$$

where ROCE is the Return on Capital Employed; EBIT – earnings before interest and taxes; A – total assets; CL – Current Liabilities.

We will convert the values of the ROA, ROE, and ROCE columns to the Home tab using the Number format to % to 2 decimal places and we will edit the data file again. We will select the entire table and on the Data tab, we will use the Filter from the ROE, ROA and ROCE columns to filter the values ≤ - 200% ^ ≥ 200%, but also the values containing “#ZERO DIVISION!”.

The results will be presented in a table with average values for individual years. Subsequently, we will create a new column with Countif, which allows us to find and remove rows that contain too many 0 by specifying a criterion and selecting an area. So, we will create a new column with the Countif function with a criterion of 0 and the column range E to R. I will mark the entire table and on the Data tab, we will sort by column with this function from the largest to the smallest and rows containing 7 or more will be deleted. We will create a new column, which we call Indebtedness. Which we calculate as follows:

$$I = \frac{L}{A},$$

where I is indebtedness; L – liabilities; A – total assets.

We will use the Filter on the Data tab to filter values less than 0 and values greater than 2 from this column. Finally, using the Insert tab, we create a line graph where: x – indebtedness (with values from 0 to 2); y – will be the profit (calculated by the average per decile of debt).

We will create graphs for each year to get an overview of the use of liabilities within the given time range and to comment on the results.

After editing the data file, we select the entire table and on the Data tab, we use the Sort tab to sort the values by the column containing the information about the beginning of the period, named Data from, and we select the order from the smallest to the largest. We divide the data according to individual years, each year into a separate newly created sheet. Subsequently, we will create the rows diameter, min, max under the created tables and by using the functions diameter, min and max we will find these values for all columns of the tables except columns A, B, C and D. The tables will be extended to include EAT (earnings after tax), EBT (earnings for the accounting period), EBIT (EBT + interest expense) and EBITDA (EBIT + depreciation) columns. From these values we then get an overview of how the industry is doing. The results will be presented in a table with average values for individual years. Values are rounded to 2 decimal places.
Results and discussion

The overview of ROE, ROA, and ROCE ratios for individual years is given in Table.

<table>
<thead>
<tr>
<th>Indicators</th>
<th>2012</th>
<th>2013</th>
<th>2014</th>
<th>2015</th>
<th>2016</th>
<th>2017</th>
<th>2018</th>
</tr>
</thead>
<tbody>
<tr>
<td>ROE, %</td>
<td>13.17</td>
<td>14.53</td>
<td>17.66</td>
<td>20.61</td>
<td>15.83</td>
<td>16.62</td>
<td>17.01</td>
</tr>
<tr>
<td>ROA, %</td>
<td>8.55</td>
<td>8.37</td>
<td>12.22</td>
<td>15.06</td>
<td>2.73</td>
<td>2.38</td>
<td>2.53</td>
</tr>
<tr>
<td>ROCE, %</td>
<td>15.53</td>
<td>15.29</td>
<td>21.45</td>
<td>24.63</td>
<td>5.12</td>
<td>4.46</td>
<td>4.92</td>
</tr>
</tbody>
</table>

The results rounded to two decimal places are given in percentage. The indicators of ROE show that in any year, there was no financing only by equity, which would be indicated by the same value of ROE and ROCE indicators. ROE grew until 2015, then there was a sharp decline with the lowest value in the following year within the horizon of the monitored period and slight increase in the following years. On the contrary, ROA decreased during the monitored period, with the highest values recorded in 2014 and 2015, then decreased sharply. However, in 2015, assets utilization was most effective, with \( ROA = 15.06\% \). The least efficient use was in 2017, when the value was as low as 2.38\%. Due to low return values on the long-term invested capital, we can see asset overvaluation within 2016-2018.

Overview of average values of \( EAT, EBT, EBIT \) and \( EBITDA \) indicators were presented. The impact of using borrowed capital on the profit in manufacturing industry in 2012-2018 was presented. Axis \( x \) showed the indebtedness at the interval of 0-2, while the axis \( y \) showed the average values of the profit on the indebtedness decile in relation to the companies and their position on the determined scale. The values were given in thousands CZK. The comparison of average values showed that the ROE achieved the recommended value, which should be over 12\% in advanced economies. On the contrary, the ROA is not seen as good, namely between 2016 and 2018, as it should have been over 5\%. The most positive values of profitability indicators were found in 2015.

Based on the identified average values of economic indicators we can argue that the manufacturing industry was rather successful. The net income value throughout the monitored time period from 2012 to 2014 steadily grew. The highest value of the net income was identified in 2014, then it began to fall, yet it rose again in 2018. That was probably given by purchase prices that had been set in the same way by all producers. The prices rapidly grew until 2014 when they reach their maximum level and they started to drop between 2015 and 2016.

Furthermore, the results of the average values of income in thousands CZK per decile were achieved. Subsequently, average values of indebtedness per separate deciles in the monitored time period were calculated. Average values of profit in individual years per decile were then recorded in a new graph for the purposes of better interpretation of the results. For more details, see Figure.
The diagram shows that the highest values of the average income were achieved in the 6th decile at indebtedness rate 0.5. A rather positive result was also obtained in the 2nd decile at indebtedness rate 0.13. On the other hand, indebtedness rate 0.6 suggested a rather negative result. The use of the foreign capital does not almost apply at all in 8th decile at average indebtedness 0.8. Yet, as soon as the indebtedness exceeded 1 the foreign capital exerted a negative impact. Indebtedness grew to rate 1.3 in 2017, which means negative values of the average income. The indebtedness slightly dropped to rate 1.27 in the following year. Although values of the average income were always negative, a slight improvement might be seen.

Through the years, mounting indebtedness over 1 could be spotted, which was probably caused by high energy consumption of the manufacturing industry. As a result, the continuous innovations and effectiveness enhancement force the companies to efficiently using foreign capital. The Czech Statistical Office [17] argues that not only a production increase in the manufacturing industry, but also a price rise on the part of producers is expected to take place. What can also be expected is an increase in export, as the growing production capacity is a sign of the ability to compete on the market, quality, but also an overall technological quality. In view of the efforts to boost companies’ efficiency, there can be expected a stagnation in the number of employees, and thereby a stagnation of costs. As contrasted to 2012, the indebtedness has considerably mounted, the situation of which is likely to continue in the following years. Nevertheless, the indebtedness does not always need to exceed 1; rather than that, it is recommended to maintain average values of using the foreign capital on this value on the same or slightly lower level. On the contrary, it is recommended to keep the average indebtedness at the level of about 0.5, since this value demonstrates relatively positive results of average income values. Having these requirements satisfied, the Czech Statistical Office [17] argues that such a situation would lead to improving all monitored indicators.

**Conclusion**

The analysis of data from the Albertina database of Bisnode company within 2012-2018 for the manufacturing industry was carried out and a hypothesis was set: was the use of foreign capital in the manufacturing industry beneficial in 2012-2018?

By processing and modifying the data file in Excel, the debt structure was reviewed, namely calculations of average values of ROE, ROA and ROCE for individual years. The results were presented in the table. Subsequently, by the ratio of external sources and total assets, we arrived at indebtedness calculation, which gave us an overview of the use of foreign capital in 2012-2018. The indebtedness was monitored on a scale of 0 to 2 and the results were presented in graphs by showing the average indebtedness values per decile in relation to the average profit values in thousands CZK. Furthermore, through the calculations of net profit, earnings before tax, earnings before tax and interest but also the sum of earnings before tax and interest and depreciation, an overview of how the industry is performing has been created. The results were also presented in the table, as indicators of profitability, with average values for individual years, rounded to two decimal places.

The aim of the thesis was to analyse the functioning of financial leverage and calculate it. On the basis of the above it can be stated that the aim of the work was met. In this paper it was found that the highest average profit values were achieved with an average debt value of 0.5 on the observed indebtedness scale from 0 to 2, when calculated per decile. In the future, therefore, it would be possible to monitor indebtedness on the indebtedness scale from 0 to 1 in order to arrive at a more accurate determination of the optimal indebtedness when calculating the average indebtedness per decile.

**REFERENCES**


The article submitted to the editors 20.03.2020

INFORMATION ABOUT THE AUTHORS

Vecerniková Denisa – Czech Republic, 37001, Czech Budeyovice; Czech Budeyovice Institute of Technology and Business; Assistant Professor of the Department of Expertness and Valuation; vecernikovad@mail.vstecb.cz.

Krulicky Tomáš – Slovak Republic, 01026, Zilina; University of Zilina; Postgraduate Student, Faculty of Operation and Economics of Transport and Communications; krulicky@mail.vstecb.cz.

Horak Jakub – Slovak Republic, 01026, Zilina; University of Zilina; Postgraduate Student, Faculty of Operation and Economics of Transport and Communications; horak@mail.vstecb.cz.
Финансовый рычаг предполагает высокий риск возможных дополнительных потерь, а также является средством достижения более высокой прибыли, что обусловливает актуальность проблемы и необходимость поиска ее решения. На результаты деятельности компании влияют несколько факторов, которые необходимо учитывать и оценивать на основе соотношения с активами (способ получения показателя рентабельности активов \( \text{ROA} \)). К таким факторам относятся риски, рентабельность собственного капитала \( \text{ROE} \) и финансовая стабильность. Определить соответствующую величину финансового рычага довольно сложно. Она зависит не только от временного интервала и уровня подготовки к риску, но и от размера собственного капитала и степени успешности последних сделок. Финансовый рычаг может иметь огромное влияние, т. к. он создает как риск увеличения потенциальных потерь, так и возможность получения более высокой прибыли. Представлен ответ на научный вопрос: эффективно ли использовался иностранный капитал в обрабатывающей промышленности в 2012–2018 гг. Проиллюстрированы данные финансовой отчетности обрабатывающей промышленности Чешской Республики за период 2012–2018 гг. Произведена обработка данных в программе Excel. Средние значения показателей \( \text{ROE} \), \( \text{ROA} \) и \( \text{ROCE} \) рассчитываются отдельно по годам. Проведены расчеты значений задолженности каждого года, после чего они сравниваются со средней прибылью в отдельные годы. Проанализирована доля иностранных ресурсов и общих активов, рассчитана задолженность, на основе которой составляет обзор использования иностранного капитала в 2012–2018 гг. Сделан вывод – по сравнению с 2012 г. задолженность увеличилась, что предполагает значительный рост в последующие годы. Отмечено, что задолженность необязательно всегда должна превышать 1. В качестве альтернативы рекомендовано поддерживать среднюю стоимость иностранного капитала на том же или немного более низком уровне, чтобы средняя задолженность составляла около 0,5, поскольку это значение иллюстрирует относительно положительные результаты средних значений прибыли.

Ключевые слова: финансовый рычаг, задолженность, прибыль, обрабатывающая промышленность, иностранный капитал.


СПИСОК ЛИТЕРАТУРЫ


Статья поступила в редакцию 20.03.2020

ИНФОРМАЦИЯ ОБ АВТОРАХ

Вечерникова Дениса – Чешская Республика, 37001, Чешские Будейовице; Технико-экономический институт в Чешских Будейовицах; доцент кафедры экспертизы и качественной оценки; vecernikovad@mail.vstecb.cz.

Крулицкий Томаш – Словакская Республика, 01026, Жилина; Жилинский университет; аспирант факультета эксплуатации и экономики транспорта и коммуникаций; krulicky@mail.vstecb.cz.

Горак Якуб – Словакская Республика, 01026, Жилина; Жилинский университет; аспирант факультета эксплуатации и экономики транспорта и коммуникаций; horak@mail.vstecb.cz.